首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 通達信公式 > 正文

通達信指標:神奇梯型指標

神奇梯型指標


RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=(SMA(RSV,3,1));
D:=(SMA(K,3,1));
J:=(3*K-2*D);
KK:=INTPART(SMA(RSV,3,1));
DD:=INTPART(SMA(K,3,1));
JJ:=INTPART(3*K-2*D);
JJ1:=REF(jj,1);
A:=KK-DD;
A1:=REF(KK-DD,1);
B:=A1-A;
B1:=REF(A1-A,1);
B2:=REF(A1-A,2);
B3:=REF(A1-A,3);
CC:=B+B1+B2;
CC1:=REF(B+B1+B2,1);
CC2:=REF(B+B1+B2,2);
AD:=CC-B2;
AD1:=REF(CC-B2,1);
AD2:=REF(CC-B2,2);
b3=b and cc1=cc;  

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





香港特码资料部