首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 分析家公式 > 正文

股票公式:分析家副圖--主籌動態

VAR1:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,1);
主籌:EMA(WINNER(C)*70,1),LAYER0,PRECIS2,COLORRED,LINETHICK2;
E21:EMA(主籌,21),LAYER0,PRECIS2,COLORFF9900;{主籌月均}
ELMA(主籌,90)+MA(主籌,120)+MA(主籌,180)+MA(主籌,250))/4,PRECIS1,STICK,COLORGRAY;{主籌長期均}
散籌控值:VAR1-主籌,LAYER0,PRECIS2,COLORWHITE;
VAR2:=IF(C>=O,H,0);
VAR3:=IF(C<=O,REF(H,1),VAR2);
VAR4:=IF(C>=O,V,0);
VAR5:=IF(C<=O,REF(V,1),VAR4);
VAR6:=COUNT(VAR3>REF(VAR3,1) AND VAR5<REF(VAR5,1),3)>=2 AND C>O;
量價背離:VAR6*40,LAYER0,PRECIS0,STICK,COLORGREEN,LINETHICK1;
動態底部:{EMA(IF(L<= LLV(l,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(l,1),0),30,1),0)*5,3),LAYER0,COLORYELLOW;}
EMA(IF(L<= LLV(l,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(l,1),0),30,1),0)*5,3),LAYER0,PRECIS1,STICK,COLORYELLOW,LINETHICK2;
機會關注:5,LAYER0,PRECIS0,POINTDOT,COLORff00ff,LINETHICK1;
今日波幅:=100*(DYNAINFO(5)-DYNAINFO(6))/DYNAINFO(6);
今日價差:=DYNAINFO(5)-DYNAINFO(6);
DRAWTEXTREL(0,800,'今日最大波幅:'+今日波幅+'%'),COLORYELLOW;
DRAWTEXTREL(0,900,'今日高低價差:'+今日價差+'元'),colorwhite;   

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





香港特码资料部